Ich gehe meinem Tod entgegen

Unbeirrbar – unaufhaltsam – zielstrebig und gelassen, aber bestimmt
unausweichlich, er hat keine Chance
er kann mir nicht entweichen
es gibt kein Entkommen
kein Entrinnen

ich gehe dir entgegen
ich finde dich
stell dich
und
du bist so gut wie tot

Der Tod ist tot –
hoch lebe das Leben!

Wer kann es dir geben, wenn du es einfach nicht lebst?
Lebe wohl!

(302)

Rausch zur Stille

Stille
Geräusche der Natur
Naturgeräusche
Blutrausch
Goldrausch
Ölrausch
Elektrorausch
Großes Rauschen

Stille
Großes Tauschen
Nachhaltiges Rauschen
Besinnungsrausch
Informationsrauschen

Stille
Elektrorausch
Ölrausch
Goldrausch
Blutrausch
Naturrauschendes Sausen
Nichttobendes Nichtbrausen

existentielle
ewige

Stille

(305)

WLAN Problem mit dem HP 635 Notebook-PC

Vor ein paar Jahren kaufte ich mir den HP 635 mit vorinstalliertem SUSE. SUSE habe ich ausprobiert und es funktionierte alles, aber ich verwende schon seit 2005 hauptsächlich Ubuntu, Debian und Fedora, weshalb ich mir gleich Ubuntu statt dem SUSE installierte. Auch da funktionierte alles. Bis vor ein paar Tagen, inzwischen schon mit Ubuntu 14.10 gab es keine Probleme, weil ich immer eine Kabelverbindung benutzte. Dann wollt ich das WLAN benutzen und erlebte meine Wunder. Zuerst habe ich ein paar Stunden lang alles versucht, was ich dazu im Internet fand. rfkill zeigte mir immer ein „Hard blocked: yes“ an, egal was ich auch machte. Irgendwo las ich ich, dass der WLAN-Adapter Atheros AR9285 in Ubuntu „out of the box“ funktionieren soll. Ich hatte schon so viele Treiber installiert, Blacklist-Einträge erstellt, 32- und 64-Bit-Versionen, sogar Windows-Treiber und zusätzliche Kernelmodule hatte ich ausprobiert und immer angenommen, dass „hard blocked: yes“ nur eine falsche Meldung sein kann, denn ich habe das Gerät nicht einmal geöffnet und am Anfang ging es ja auch. Eventuell könnte die WLAN-Karte auch einen Defekt haben, aber ich habe sie ja kaum benutzt.
Ich formatierte die Festplatte und installierte ein neues Ubuntu – nichts, kein WLAN. Ich installierte Mint Linux dazu – auch kein WLAN.
Dann las ich, dass jemand die BIOS-Einstellung auf „Setup Defaults“ zurückgestellt hat und damit erfolgreich war. Naja, ich habe im BIOS nichts umgestellt, das kann es also auch nicht sein, aber was soll’s, das geht ja schnell —- Ahhh, schon beim Hochfahren leuchtet das Lämpchen für’s WLAN grün auf und alles funktioniert in beiden Linux-Distributionen tadellos.
Eigentlich kann das gar nicht sein, aber trotzdem ist die Geschichte wahr. 😉

(828)